Swift 4.1.2 xcode 9.4 giving issue

Posted in General by Kumar Rounak Fri Aug 03 2018 12:18:33 GMT+0000 (UTC)·1·Viewed 196 times

Module compiled with Swift 4.0.2 cannot be imported in Swift 4.1.2:
Kumar Rounak
Aug 3, 2018

I am upgrading my app to xcode 9.4 and now swift 4.1.2 giving issues with InstamojoiOS

  
Markdown is allowed